Chatbox (alle berichten)


Leotgtje op 3 weken geleden
Mailbox (begrijp niet helemaal, contact is hoofdzakelijk voor Yvalni bestemming indien, en PM staat aan).
Gewoon mij nick gebruiken tgtje (at ) tgtje .nl. Komt altijd aan
Joop op 3 weken geleden
Hallo Leotgtje ik kan via de mailbox geen berichtje aan je verzenden . ( ik had een vraagje )
Leotgtje op 1 maand geleden
Ha die Joop, welkom.. :-)
Joop op 1 maand geleden
De oude man is weer terug op de E107.NL
Erik op 1 maand geleden
Nu is het veranderd na de laatste chat..
Erik op 1 maand geleden
De tijd blijft op 16 min staan terwijl het al 2dgn geleden is..
Erik op 1 maand geleden
Waar zijn de gebruikers van toen gebleven.. ? Allemaal afgehaakt..
Leotgtje op 3 maanden geleden
Isse mooie layout/theme...vindt het iets prettiger ;-)

Nicely done, dacht dat het al php 7 had...
Maar goed gezien de haast die de devs hebben, moet nog even het taalpakket opstomen naar 2.1.9... grrrr net een goed maandje 1.8 gehad..

Beheerder op 3 maanden geleden
Ola, na een tijdje nu e107.nl bijgewerkt naar laatste github en nu op php 7...
Leotgtje op 4 maanden geleden
Helemaal gelijk (op de site zelf zichtbaar)., Op de achtergrond heb ik wel dagelijks massa's mail (floods). Pjoeh hee, als dat allemaal echte leden waren, hadden we een kleine stad....
Erik op 4 maanden geleden
tis hier niet echt druk....
Erik op 10 maanden geleden
Oke, het werkt weer.. Bedankt @Tijn
Tijn op 11 maanden geleden
@Erik: stuur mij even een prive bericht met je IP, dan haal ik je er af.
Erik op 11 maanden geleden
Dan hebben jullie geen blokkade en dat is fijn voor jullie, maakt niet uit of het ergens wel werkt . Gaat er mij om waarom het bij mij niet werkt.
aducom op 11 maanden geleden
Hier wel...
Erik op 11 maanden geleden
Bij mij niet..
Beheerder op 11 maanden geleden
Hier werkt e107.org wel gewoon...
Erik op 11 maanden geleden
Zal wel een ip blokkade hebben, alle browsers geven een mooi wit scherm..
Leotgtje op 11 maanden geleden
Soms een beetje moeilijke 'pickup',
gewoon nog een keer laden. Het is mooi, maar wel een beetje nukkig...
:-)
Erik op 11 maanden geleden
Dat is mooi, kan trouwens niks zien op 107.org. Z
ie enkel een wit scherm.. :-(
Beheerder op 11 maanden geleden
En opgelost....
Leotgtje op 11 maanden geleden
Even correctie, net hierna op github geweest ; blijkbaar heeft Cameron wat ontdekt (blijft vreemd) 2 uur geleden aanpassingen doorgevoerd....
Leotgtje op 11 maanden geleden
Je hebt gelijk Erik, maar even wat proberen
ALex dit is er te zien: Attempting to Load:
e107_plugins/rss_menu/
languages/Dutch/Dutch_global.
php

Opgelet? er is een DUTCH map bestand gewenst..
(vreemd want er zijn alleen 'root' bestanden).
Ik heb zojuist het laatste geupdated, en bij mij blijft hij draaien...
bekijk eens even dit https://github.com/e107inc/e107/issues/2870
of het invloed heeft...
ps modereer chatbox heeft ool LAN issues op PM...
Beheerder op 11 maanden geleden
Je hebt gelijk Erik... Maar het probleem is hier toch aanwezig... update van vandaag erop gezet en de taalstring wordt niet gevonden..
Erik op 1 jaar geleden
is = in
Erik op 1 jaar geleden
Het is makkelijker om je vragen en dergelijken in het forum te stellen, berichten is de chatbox hebben de neiging om snel uit het zicht te verdwijnen.. :-)
Leotgtje op 1 jaar geleden
Vreemde eend in de bijt; heb het even geactiveerd bij mij : bam direct goed..
Toch is die lijn in orde...Kijk maar eens naar lijn 37 ev. die parser voor lanVars... die roepen dat ook op.(bij nieuws als ik het goed begrijp).
Beheerder op 1 jaar geleden
Leo, het bestand rss_menu/languages/rss_menu.php heeft op regel 20 een foutje... moet .e_LANGUAGE."_global.php zijn...
Leotgtje op 1 jaar geleden
rss dus
Leotgtje op 1 jaar geleden
Pssstt... taalbestandje (global) van rrs kaduuk? zie home
      >>